Support » Plugin: Simple Custom CSS and JS » After Activating the Images on Website disappears

  • Resolved masjmh

    (@masjmh)


    Hi All,
    after activation this plugin the images on the website disappears. If I deactivate this plugin than images are there. Is there any suggestion?
    Thanks a lot

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author Diana Burduja

    (@diana_burduja)

    That might depend on what Custom Codes do you have defined.

    You could try to activate the plugin, then go to the WP Admin -> Custom CSS & JS and then deactivate each Custom Codes and check which one has an effect on the images.

    Hi Diana,
    Thanks a lot. I have only one custom code. I have tried another custom css and js plugin and have no Problem with images. Very strange for me.

    Plugin Author Diana Burduja

    (@diana_burduja)

    Could you show me the custom code you’re using? You can use pastebin.com for sharing it.

    Plugin Author Diana Burduja

    (@diana_burduja)

    Yes, this is strange.

    I have no clue what could it be. The Simple Custom CSS and JS plugin doesn’t touch at all the images on frontend. Nor does it try to change any HTML, CSS or JS on the website. All it does it to add a CSS or JS to the header/footer.

    But I assume it’s something specific for your website, otherwise there will be more people complaining about this.

    Unfortunately I cannot possibly identify the cause of your issue from the available information.

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘After Activating the Images on Website disappears’ is closed to new replies.