Support » Plugin: Advanced Custom Fields » Advance Custom Fields plugin to Version 4.1.1 this morning and it's now conflic

  • I updated Advance Custom Fields plugin to Version 4.1.1 this morning and it’s now conflicting with Filebase Version 0.2.9.36 conflicting in the following way:
    The Filebase files I have on my page’s resources tab are now appearing both on the resources tab AND the overview tab. On the overview tab, they are bumping down the header content. Can you please help?

    http://wordpress.org/extend/plugins/advanced-custom-fields/

  • The topic ‘Advance Custom Fields plugin to Version 4.1.1 this morning and it's now conflic’ is closed to new replies.