Support » Plugin: Preserved HTML Editor Markup » Add compatibility with gravity forms notification

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author MarcusPope

    (@marcuspope)

    I’d be happy to look into the issue. Can you provide some more details on what you are experiencing? It looks like Gravity Forms is a paid plugin so I’m not sure how much I can actually do to fix the problem. But perhaps with some descriptions from you I can assume a good solution.

    Thanks,
    Marcus

    Plugin Author MarcusPope

    (@marcuspope)

    Unfortunately with my current work load I won’t be able to implement support for gravity forms. I’d gladly take a code patch from them or anyone with development experience, but I don’t have the time to research the problem.

    I think the bug coming from javascript for Editor. I can’t give you more information actually. Do you use last jquery ?

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Add compatibility with gravity forms notification’ is closed to new replies.