Support » Plugin: Delete Expired Transients » A useful and much needed-plugin

  • Given the preponderance of MySQL-backed transient storage installations, this or something like it really should be part of Codex.

  • The topic ‘A useful and much needed-plugin’ is closed to new replies.