WordPress.org

Support

Support » Plugins and Hacks » OGraphr for WordPress » [Resolved] A little php warning, can you fix it ?

[Resolved] A little php warning, can you fix it ?

  • Hi,

    in my test version of the wordpress code I have update your plugin to the latest version.

    I have activated the warning and this is some warning of your plugin:

    Warning: Invalid argument supplied for foreach() in C:\xampp\htdocs\bjt2\wp-content\plugins\meta-ographr\meta-ographr_admin.php on line 242

    http://wordpress.org/extend/plugins/meta-ographr/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] A little php warning, can you fix it ?’ is closed to new replies.
Skip to toolbar