WordPress.org

Support

Support » Reviews » Raw HTML » A good plug in but issue with 1.4.8

A good plug in but issue with 1.4.8

  • dreamyblue

    @dreamyblue

    Hi,

    First of all, thanks for this nice, useful and easy to use plug in.

    I used the 1.4.7 which was working perfectly to fix the issue that I had with a theme: after using a [list] shortcode, I had anything that I put after (including <h> tag), sticking to the last item of the list.

    Thanks to the [raw][/raw], 1.4.7 version did his job pretty good.

    Nervertheless, when I upgraded this morning to 1.4.8, this feature did not work properly so that I downgraded to 1.4.7 and everything is back to normal.

    Thanks again,

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘A good plug in but issue with 1.4.8’ is closed to new replies.
Skip to toolbar