• tostring

    (@tostring)


    This version is on php7.4 will warn printf(): Too few arguments in /wp-content/plugins/better-wp-security/core/modules/malware/settings-page.php on line 52.

Viewing 1 replies (of 1 total)
  • nlpro

    (@nlpro)

    That is not an iTSec plugin bug. And if it was you should post in the Support Threads section.

    You should not report “bugs” in the Reviews section.

    Instead it’s a translation bug. What language are you using ?

    To prevent any confusion, I’m not iThemes.

    • This reply was modified 8 months ago by nlpro.
Viewing 1 replies (of 1 total)
  • The topic ‘A bug’ is closed to new replies.