WordPress.org

Support

Support » Plugins and Hacks » [Resolved] _get_post_ancestors is deprecated since version 3.5

[Resolved] _get_post_ancestors is deprecated since version 3.5

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] _get_post_ancestors is deprecated since version 3.5’ is closed to new replies.