• Version 7.3.9 broke compatibility with psr/container package. Plugin require now manual patching.

    • This topic was modified 11 months, 1 week ago by Martin.
  • The topic ‘7.3.9 and psr/container’ is closed to new replies.