Support » Fixing WordPress » 6 scan plugin reports vulerability in wordpress code

  • 6scan plugi has detected some vulerability in wordpress code and suggests ways of fixing it. Maybe this could be implemented in a update? I don’t know where to write about it and whom to ping about it?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘6 scan plugin reports vulerability in wordpress code’ is closed to new replies.