Support » Plugin: Schema » 500 error – Premature end of script headers: index.php

  • Resolved JungleRebel

    (@junglerebel)


    Hi,

    The plugin caused a 500 error: Premature end of script headers: index.php.

    With previous WP version 4.8.3 and also now I’ve updated to 4.9, same problem.

    Tested extensively, only Schema plugin caused this problem. I’ve deactivated it now, waiting for feedback 🙂

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘500 error – Premature end of script headers: index.php’ is closed to new replies.