WordPress.org

Support

Support » Plugins and Hacks » [Resolved] 4.0b10 – deprecated call

[Resolved] 4.0b10 – deprecated call

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] 4.0b10 – deprecated call’ is closed to new replies.