Support » Plugin: Latest Tweets Widget » 401, Error 89: invalid or expired token

  • Resolved newbiecoder

    (@newbiecoder)


    Hi

    I am getting this error. It was all working hunkydory until a few days ago.

    Error: <?xml version=”1.0″ encoding=”UTF-8″?> <hash> <error>Desktop applications only support the oauth_callback value ‘oob'</error> <request>/oauth/request_token</request> </hash>

    I am using version 1.0.14.

    Any ideas? Thanks

    http://wordpress.org/plugins/latest-tweets-widget/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘401, Error 89: invalid or expired token’ is closed to new replies.