Support » Alpha/Beta/RC » 4.0-alpha «Invalid Data provided» error

  • Resolved mrserge

    (@mrserge)


    I’m getting «Invalid Data provided» error everytime I want to update or install any theme or plugin. In the same time wordpress core with WordPress Beta Tester plugin updates without any errors.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘4.0-alpha «Invalid Data provided» error’ is closed to new replies.