WordPress.org

Support

Support » How-To and Troubleshooting » 3.6.1 is NOT working with emailing (class-phpmailer.php)

3.6.1 is NOT working with emailing (class-phpmailer.php)

  • pulla
    Member

    @hungrygolf

    I have read several posts saying that emailing is not sending with 3.6
    and I found a updated source for class-phpmailer.php.

    But 3.6.1 is not working with replacing class-phpmailer.php

    How can I make wp 3.6.1 email work?

Viewing 15 replies - 1 through 15 (of 16 total)
Viewing 15 replies - 1 through 15 (of 16 total)
  • The topic ‘3.6.1 is NOT working with emailing (class-phpmailer.php)’ is closed to new replies.