WordPress.org

Support

Support » How-To and Troubleshooting » 3.5 upgrade but now faulty

3.5 upgrade but now faulty

Viewing 1 replies (of 1 total)
  • I am also getting this same type of message but only one one of my sub-sites in a multisite install. I deactivated all my plugins and found that it was “Media Library Categories” plugin.

Viewing 1 replies (of 1 total)
  • The topic ‘3.5 upgrade but now faulty’ is closed to new replies.