WordPress.org

Support

Support » How-To and Troubleshooting » [Resolved] 3.2 Upgrade

[Resolved] 3.2 Upgrade

  • Playarunners
    Member

    @playarunners

    Just upgraded my site and received the following error:

    Warning: require_once(/home/content/02/7969102/html/blog/wp-includes/class-json.php) [function.require-once]: failed to open stream: No such file or directory in /home/content/02/7969102/html/blog/wp-content/plugins/tweet-this/tweet-this.php on line 145

    Fatal error: require_once() [function.require]: Failed opening required ‘/home/content/02/7969102/html/blog/wp-includes/class-json.php’ (include_path=’.:/usr/local/php5/lib/php’) in /home/content/02/7969102/html/blog/wp-content/plugins/tweet-this/tweet-this.php on line 145

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] 3.2 Upgrade’ is closed to new replies.