WordPress.org

Support

Support » Alpha/Beta » 3.0 new menu isn’t compatible with IE7… or is it?

3.0 new menu isn’t compatible with IE7… or is it?

  • It appears that the 3.0 beta 2 new menu and associated template tag isn’t compatible with IE7… or is it?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘3.0 new menu isn’t compatible with IE7… or is it?’ is closed to new replies.
Skip to toolbar