Support » Plugins and Hacks » 2.3 and MostWanted

  • Hello,

    Has anyone managed to get the mostwanted plugin working with WP 2.3?

    The plugin seems to work but I get the following error message when applying changes in any admin page:

    Warning: Cannot modify header information – headers already sent by (output started at D:\xampp\htdocs\blog\wp-content\plugins\mostwanted.php:1) in D:\xampp\htdocs\blog\wp-includes\pluggable.php on line 390

    Thanks

Viewing 1 replies (of 1 total)
  • If anybody has any idea what I should be looking for to rsolve the error above let me know. This is one of thre last bit of my WP blog not working since the upgrade to 2.3.

    Thanks.

Viewing 1 replies (of 1 total)
  • The topic ‘2.3 and MostWanted’ is closed to new replies.