Support » Plugin: Social LikeBox & Feed » 2.5.0 breaks my website

  • Resolved wshosted

    (@wshosted)


    The new uopdate left several of my sites with 500 errors.

    I have found this error message. Reverting back to 2.4.9 solves the issue.

    PHP Fatal error occurred: require_once(): Failed opening required ‘facebook-by-weblizar-widgets.php’

Viewing 12 replies - 1 through 12 (of 12 total)
Viewing 12 replies - 1 through 12 (of 12 total)
  • The topic ‘2.5.0 breaks my website’ is closed to new replies.