WordPress.org

Support

Support » Plugins and Hacks » [Resolved] 1.9.6 broken with WP 3.5.1

[Resolved] 1.9.6 broken with WP 3.5.1

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] 1.9.6 broken with WP 3.5.1’ is closed to new replies.