• Resolved jjcarlson

    (@jjcarlson)


    Latest release causes conflicts on the sites I’m operating. Here’s the error:

    Error Details
    =============
    An error of type E_PARSE was caused in line 67 of the file …/wp-content/plugins/analogwp-templates/inc/settings/class-settings-version-control.php. Error message: syntax error, unexpected ‘)’

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.