Support » Plugin: MAZ Loader – Preloader Builder for WordPress » 1.2.1 Update PHP errors

  • Plugin Author Feataholic

    (@feataholic)


    Hello,

    If you installed the 1.2.1 update you may have received PHP errors that prevented the plugin from working as expected.

    Please upgrade to 1.2.2 which resolves this issue.

    Sorry for the inconvenience.

    Regards,
    Stergos

  • The topic ‘1.2.1 Update PHP errors’ is closed to new replies.