Support » Plugin: iyzico WooCommerce » 1.1.1 update errors

  • Resolved halukkuruoglu

    (@halukkuruoglu)


    Merhaba,

    Güncellemeden sonra şu hataları aldık, geçici olarak etkisizleştirdik.
    Nasıl çözebiliriz?

    Selamlar,

    Warning: include_once(/home/xfrct01vflrs/public_html/wp-content/plugins/iyzico-woocommerce/library/iyzico-for-woocommerce-buyer-protection.php): failed to open stream: No such file or directory in /home/xfrct01vflrs/public_html/wp-content/plugins/iyzico-woocommerce/woocommerce-gateway-iyzico.php on line 119

    Warning: include_once(): Failed opening ‘/home/xfrct01vflrs/public_html/wp-content/plugins/iyzico-woocommerce/library/iyzico-for-woocommerce-buyer-protection.php’ for inclusion (include_path=’.:/opt/alt/php71/usr/share/pear’) in /home/xfrct01vflrs/public_html/wp-content/plugins/iyzico-woocommerce/woocommerce-gateway-iyzico.php on line 119

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author iyzico

    (@iyzico)

    Merhabalar,

    Yaşadığınız sorun için üzgünüz, gerekli hata ile ilgili aksiyon aldık tekrar güncelleyebilir misiniz ?

    Probleminizin devam etmesi halinde lütfen entegrasyon@iyzico.com ile direkt iletişime geçebilirseniz yardımcı olmaktan memnuniyet duyarız.

    Teşekkürler

    Thread Starter halukkuruoglu

    (@halukkuruoglu)

    Düzeldi teşekkürler

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘1.1.1 update errors’ is closed to new replies.