[resolved] 0savesSave on first blog post. (5 posts)

  1. mdanczuk
    Posted 4 years ago #

    Check out the first post on http://www.generatemyads.com/blog/

    0savesSave shows up on the first post, I've search the database, searched the themes code, and Socialize's code and found nothing.

    I come to you asking if you've ever seen this before. I Googled 0savesSave and a lot of other sites came up with the same "error".

  2. kuss
    Posted 4 years ago #

    i'm having the same problem, its showing up at the start of every post in lists of blog posts such as when clicking on categories, any fix?

  3. kuss
    Posted 4 years ago #

    i think its to do with the addtoany (now known as lockerz share) widget

  4. kuss
    Posted 4 years ago #

    I fixed it, it was a setting in the "socialize" plugin, i just had to untick show on archive pages

  5. bairwa
    Posted 3 years ago #

    0savesSave is reason that you have ticked delicious in InLine Social Buttons section on setting .. untick on that button and probelm will solved.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Socialize
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic