WordPress.org

Support

Support » Plugins and Hacks » Transposh WordPress Translation » [Resolved] 0.9.1 Upgrade Error: is_active_language

[Resolved] 0.9.1 Upgrade Error: is_active_language

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Ofer Wald

    @oferwald

    Hi,

    Can’t see how you may get this error if all the files are present, the function is there, and if it wasn’t I would probably be over my head with containing unsatisfied clients.

    Please make sure all your files have updated, and that everything is in order.

    Good luck

    Hello — I had earlier tried to update (unsuccessfully) on several different WordPress installations. I had been trying to make it work on WordPress 3.50 and earlier. However, I recently was successful with Transposh 0.92 and WordPress 3.51.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] 0.9.1 Upgrade Error: is_active_language’ is closed to new replies.
Skip to toolbar