WordPress.org

Support

Support » Themes and Templates » Spun » [Resolved] -webkit-text-stroke setting

[Resolved] -webkit-text-stroke setting

  • I changed the quicksand font as I had issues with it, but in order to get rid of the -webkit-text-stroke I put the setting to .0px. It seems to work, but I wonder if there’s another, better way.

Viewing 8 replies - 1 through 8 (of 8 total)
Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘[Resolved] -webkit-text-stroke setting’ is closed to new replies.
Skip to toolbar