Support » Plugin: WPJAM Basic » 全站奔溃不要升级,php低于7.2版本和不支持memcache的同学

  • 之前用的老版本挺好用的,手贱点了下升级,结果全站奔溃,通过各种办法终于找到老版本恢复了半天。作者没有做过兼容性测试吗?还是老版本好用。在此提供一下老版本下载地址:https://dl.cactifans.com/tools/wpjam-basic.zip.
    对于生产还在5.4环境的同学不要升级!
    对于生产还在5.4环境的同学不要升级!
    对于生产还在5.4环境的同学不要升级!

    • This topic was modified 3 years, 2 months ago by canghai809.
    • This topic was modified 3 years, 2 months ago by canghai809.
Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author denishua

    (@denishua)

    第一段就写了,安装要求,什么都不看,就来打一分,你良心不会痛吗? 🙁

    Thread Starter canghai809

    (@canghai809)

    …升级的时候是自动升级的,没看。不过一个插件要求这么多,有点过

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘全站奔溃不要升级,php低于7.2版本和不支持memcache的同学’ is closed to new replies.