Support » Plugin: گرویتی فرم فارسی » ناسازگار با گرویتی فرم نسخه 2.4 به بعد

  • maijx

    (@maijx)


    سلام.
    افزونه با نسخه 2.4 به بعد گرویتی فرم سازگاری نداره و با فعال سازی خطای زیر نمایش داده میشه
    Notice: GF_Field:GF_Field::get_conditional_logic_event is <strong>deprecated</strong> since version 2.4 with no alternative available. in ...\wp-includes\functions.php on line 4332
    با غیرفعال کردن افزونه گرویتی فرم پارسی خطا رفع میشه.

  • The topic ‘ناسازگار با گرویتی فرم نسخه 2.4 به بعد’ is closed to new replies.