Support » Plugin: گرویتی فرم فارسی » مشکلات بروزرسانی

  • متاسفانه به دلیل عدم بروزرسانی این افزونه در صورت بروزرسانی پلاگین اصلی گرویتی فرم به 2.2.6.1 با مشکلات زیادی مواجه خواهید شد.

  • The topic ‘مشکلات بروزرسانی’ is closed to new replies.