Support » Plugin: Яндекс.Касса 2.0 для Woocommerce » Совместимость с WordPress 5.5.1

  • kapley

    (@kapley)


    Установил плагин, активировал. Но настроить не могу, так как некорректно отображается страница настроек: https://yadi.sk/i/MBheDxVz4TA-1g
    Версия WordPress 5.5.1
    Версия WC 4.4.1
    В чем может быть дело? Другие плагины(робокасса и т.д.) встают корректно.

Viewing 1 replies (of 1 total)
  • ostulov

    (@ostulov)

    Добрый день!

    По скриншоту очень похоже на конфликт с темой сайта – стили могут мешать отображению вкладок внутри настроек плагина.
    Напишите нам на почту cms@yamoney.ru для более подробного разбора.

Viewing 1 replies (of 1 total)
  • The topic ‘Совместимость с WordPress 5.5.1’ is closed to new replies.