Support » Plugin: Yandex Maps API » При обновлении плагина до последней версии, в админке ошибка

  • При обновлении плагина до последней версии, в админке плагин выдает ошибку: /wp-content/plugins/yandex-maps-api/wp-yandex-maps-api.php:562) in /wp-admin/includes/misc.php on line 1126
    Версия WP – 4.9.8

Viewing 1 replies (of 1 total)
  • Plugin Author VasudevaServerRus

    (@vasudevaserverrus)

    В конце в строке 562 был закрывающий тег ?>
    Убрал. Спасибо за сообщение.

Viewing 1 replies (of 1 total)
  • The topic ‘При обновлении плагина до последней версии, в админке ошибка’ is closed to new replies.