Support » Plugin: wp-creator-calculator » Поддержка php 7.3

  • Плагин отличный, но не обновлялся уже 4 года. Сейчас появляются предупреждения при работе сайта под php 7.3, планируется ли его дальнейшая поддержка?

    Warning: Use of undefined constant wpcc_1 – assumed ‘wpcc_1’ (this will throw an Error in a future version of PHP) in /wp-content/plugins/wp-creator-calculator/wp-creator-calculator.php(1914) : eval()’d code on line 1

  • The topic ‘Поддержка php 7.3’ is closed to new replies.