Support » Plugin: VK Poster Group » Отличный плагин

  • Всё работает как надо.

    Если у кого в журнале ошибка:

    {“error_code”:8,”error_msg”:”Invalid request: v (version) is required”

    решается это добавлением строчки: $arg[‘v’] = ‘5.21’;
    после: $arg[‘access_token’] = $vkposter_token;
    в файле: /wp-content/plugins/vk-poster-group/inc/vkp-function-class.php

  • The topic ‘Отличный плагин’ is closed to new replies.