Support » Plugin: WordPress Mega Menu - QuadMenu » Обновление до версии 1.9.8 ломает сайт

  • Обновился до версии 1.9.8 — сломался другой плагин, откатил QuadMenu до 1.9.6 все работает нормально.

    • This topic was modified 4 months, 3 weeks ago by bahinnn. Reason: Ошибка в плагине устранена
Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • You must be logged in to reply to this review.