Support » Plugin: Clearfy – WordPress optimization plugin and disable ultimate tweaker » Не совместимость с элементором

  • Оставляю отзыв, так как после перехода на версию 1.6.1 перестал работать плагин элементор, хотя в версии 1.5.3 все прекрасно работало. Помощи ни какой, ответ один скидывайте настройки. Хотя настройки были одни что версии 1.5.3 так 1.6.1 одинаковые.

Viewing 1 replies (of 1 total)
  • Plugin Author Alexander Kovalev

    (@alexkovalevv)

    Здравствуйте,

    Попробуйте отключить оптимизацию скриптов и стилей. Если проблема решится, то нужно будет просто сделать исключения некоторых скриптов, которые вызывают проблемы.

    Вы можете в разделе компоненты, отключить модуль “Сжатие и объединение”, чтобы быстро проверить с ним ли связана проблема или нет.

    Напишите мне о результатах вашего исследования.

Viewing 1 replies (of 1 total)
  • The topic ‘Не совместимость с элементором’ is closed to new replies.