Support » Plugin: SendPulse Email Marketing Newsletter » Не запустился плагин

  • overnight

    (@overnight)


    Просто не запустился плагин.

    on line 5 Fatal error: require_once(): Failed opening required ‘__DIR__/composer/autoload_real.php’ (include_path=’.:/usr/share/php’) in /home/***/*****/*****.ru/public_html/wp-content/plugins/sendpulse-email-marketing-newsletter/vendor/autoload.php on line 5

    • This topic was modified 5 years ago by overnight.
Viewing 1 replies (of 1 total)
  • Plugin Author SendPulse

    (@sendpulse)

    Добрый день!

    Плагин требует версию PHP 5.6 и выше, при этом рекомендуемая версия для Вордпресс – 7.0. Полезные рекомендации можно найти на странице Требования

Viewing 1 replies (of 1 total)
  • The topic ‘Не запустился плагин’ is closed to new replies.