Support » Plugin: Q2W3 Yandex Speller » Не работает с WordPress 3.9.1 и TinyMCE 4

  • С выходом нового TinyMCE 4 не работает, потому что в Вордпрессе больше нет плагина spellchecker. Надо подключать через external_plugins.

    Сброс настроек после деактивации — полный бред.

    https://wordpress.org/plugins/q2w3-yandex-speller/

Viewing 1 replies (of 1 total)
  • А есть сейчас какой нибудь рабочий плагин для wordpress использующий Yandex Speller, может вы знаете такой

Viewing 1 replies (of 1 total)
  • The topic ‘Не работает с WordPress 3.9.1 и TinyMCE 4’ is closed to new replies.