Support » Plugin: BestPrice Analytics Integration » Συμβατότητα με WooCommerce 4.9

  • Resolved alexio

    (@alexio)


    Καλησπέρα σας,

    Έχετε καιρό να αναβαθμίσετε το πρόσθετο. Μπορείτε να μου πείτε σας παρακαλώ αν είναι συμβατό με τη νέα έκδοση του WooCommerce?

    Ευχαριστώ

Viewing 1 replies (of 1 total)
  • Plugin Author bestpricegr

    (@bestpricegr)

    Καλησπέρα σας,

    Το πρόσθετο είναι συμβατό με την τελευταία έκδοση του WooCommerce 4.9.1.

Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.