WordPress.org

Theme Forums

Virtue

1234135

Topic Posts Last Poster Freshness
Problems when upgrading to WordPress version 4.3 13 agenciesFirst 1 week
[resolved] Missing "leave a reply" 4 astartrader 1 week
Making menu responsive 4 Kadence Themes 1 week
[resolved] How to show product in home. 6 pirate_hj 1 week
home slider 3 Kadence Themes 1 week
[resolved] Restoring settings from backup 6 Kadence Themes 1 week
[resolved] Portfolio speed up 7 marcello8080 1 week
Child Theme Help 2 Kadence Themes 1 week
Share current page in theme widget 2 Kadence Themes 1 week
[resolved] Feature image don't show up using external featured image plugin 5 ngobrolanimasi 1 week
How to reduce padding between primary menu items 8 Kadence Themes 1 week
[resolved] Product description is missing? 3 opus13i 1 week
[resolved] Update Issue 26 dreamstone 1 week
[resolved] Sharing 5 jkittles 1 week
[resolved] Theme side bar 2 mandela04 1 week
Banner HTML in sidebar not displaying 2 hannah 1 week
Remove grey borders and shadows from images 3 hannah 1 week
Interfaz Mobile Theme Virtue 3 gadriv 1 week
Portfolio Appearance 3 Kadence Themes 1 week
[resolved] Vertical alignment of portrait images 4 Kadence Themes 1 week
[resolved] WPB WooCommerce Product slider 13 hannah 1 week
Load more posts button 2 Kadence Themes 1 week
WooCommerce Images Shrinking due to div.kad-woo-image-size 2 Kadence Themes 1 week
[resolved] Sponsor logos 3 pready 1 week
[resolved] link decoration in buttons 5 wargin 1 week
[closed] How to increase the speed of my site? 6 Andrew 1 week
[resolved] Virtue: Social links widget problems 5 kasperbek 1 week
Theme Options Not Updating 3 Kadence Themes 1 week
FORCED DEV MODE OFF ENABLED 3 Kadence Themes 1 week
Menu expanding issue 4 hannah 1 week

You must log in to post.