WordPress.org

Theme Forums

Openstrap

Topic Posts Last Poster Freshness
Author / Date not showing on Blog Post 1 Mike Hardaker 1 month
Logo and Header 1 pao510 5 months
Sitename Wrap 1 tdewein 7 months
page without menu 1 cudibomba 8 months
Opencodez site blacklisted as containing malware 4 PaulDoesWP 8 months
Mobile view isnt working correctly 1 pahroblem 9 months
Sidebar Left Missing 1 tdewein 9 months
Front Page With Slider Template 2 RGrissom 10 months
[resolved] Last Updated Instead of Date Created 2 GamerShubham 11 months
Post Unico 2 eredlich 11 months
Changing Font Size in Main Navigation Menu 2 daftduke 1 year
Homepage broken 1 mageguild 1 year
Shares social ( Facebook) disappeared after color change ( Theme Style) 1 nannopoli 1 year
Social Media Icons not showing on Header Right 1 arrowheadland 1 year
[resolved] Menu Drop Downs not working 2 arrowheadland 1 year
Left/Right Sidebar not showed in "static page" 3 tab7x 1 year
Site title Font Style 2 Northwoods Creative 1 year
Front Page Slider not Being Responsive 2 atlcr 1 year
Menu when minimized 3 nomadcoder 1 year
[resolved] title attribute in menu not working 4 DigitaLink 1 year
Change Social Media ICON Images 4 slimeygecko 1 year
Front Page Template without Slider Not showing Page 3 jovvla 1 year
Picture in customizer don't display 1 prestonode 1 year
TypeKit not working 1 tdewein 1 year
social icons display on mobile 1 alovrich 1 year
hide sidebar with image in content-sidebar 1 iv m 1 year
Menu - CSS 7 kyarauk 1 year
Minimized Menu, Nothing happens 1 youngmedia 1 year
[resolved] Header CSS 3 kyarauk 1 year
Contact Form 1 sandyfischler 1 year

You must log in to post.