WordPress.org

Theme Forums

Custom Community

12321

Topic Posts Last Poster Freshness
[resolved] Where is the slideshow? 2 Svenl77 4 months
Profile photos. 1 NewFashionTalents 5 months
[resolved] When updating from 1.17.3.1 to 2.0.20: Child theme breaks 12 ChrisCrowder 5 months
[resolved] How to hide the usernames 2 Svenl77 5 months
[resolved] Child theme don't override CSS 2 usability.idealist 5 months
[resolved] Problems after updating: Default post format, header tiles, menu color 4 usability.idealist 5 months
[resolved] Several Problems after updating 3 krold@o2.pl 5 months
[resolved] Cannot update theme and don't know why 3 Svenl77 5 months
Kiss Custom Community Goodbye 7 Svenl77 5 months
[resolved] No header displays after latest update 7 ADanner70 5 months
[resolved] Updated theme 4 Svenl77 5 months
[resolved] Theme updated - menu items 4 Svenl77 5 months
[resolved] Right Sidebar not showing up 2 Joschua Boehm 6 months
Bug with Category Widget in my favourite theme Custom Community 1.17.3.1 1 traveltr 7 months
Post title: tag h1 2 Solenn_Jeux-2-Soiree 8 months
Button Hover - cannot edit CSS 5 Fresz1990 8 months
Failed to Install 1 Xarita 8 months
main jQuery library isn't loading 1 drewhume 8 months
Custom CSS not removing url slashes when pulled from DB 1 Dailen 8 months
Home Page Slider - Changing Picture Order 1 JenRus 9 months
Content is too wide in full-width responsive 2 Ruby Sinreich 9 months
Export to new theme from settings? 1 Gurran 9 months
Group Grid View 1 b1gft 10 months
How to fix missing required field entry-title? 1 kniemarathon 10 months
problem with menu in custom community 1 olejs 10 months
Post Page settings 1 Pag17 10 months
Theme settings say no bkgrnd image, Chrome dev tools disagree 2 DGLauren 10 months
User profiles 3 surrogatekey 10 months
Changing Individual Heading Colours 1 JimbosWebDev 11 months
How to Remove Styles That Show Up in Head Source 1 chabotjeff 11 months

You must log in to post.