WordPress.org

Theme Forums

Custom Community

Topic Posts Last Poster Freshness
[resolved] Mobile Menu does not work 11 Ion Rutz 1 hour
[resolved] Secondary Nav 5 mr108 19 hours
Header Secondary Nav 2 mr108 19 hours
[resolved] Right sidebar at the bottom of site 3 krold@o2.pl 3 weeks
[resolved] Slider not working Custom Community 2 7 Macho Themes 3 weeks
[resolved] Sidebar leading 3 villagegreen 1 month
[resolved] Posted on and by under title 3 villagegreen 1 month
[resolved] changing Site Title and Tagline font sizes 5 mr108 1 month
[resolved] Live preview gives WSOD 2 DarthTater 4 months
[resolved] Theme Bug Fixes 8 Ion Rutz 4 months
Header image on the static front page is not showing up 3 Ion Rutz 4 months
Site Jacked Up 1 Marty 4 months
[resolved] Customizer has error - warning, live view and preview differ 4 Macho Themes 5 months
[resolved] Bug: Pagination bar shows wrong page # highlighted 8 vhmark 6 months
Header Secondary Nav not opening on mobile 4 Barrygn 6 months
Customize box 1 spetternasi 7 months
Homepage - How to show post snippets only? 1 crazywithtwins 7 months
[resolved] Can change menu background in one instance but not in other 4 srazniew 8 months
Dublicate site name in Title 12 BlackGrizzly 9 months
[resolved] Problem with sub menu 19 mj4328 10 months
Remove everything except the content area 8 signale@gmail.com 10 months
Warning when customizing 3 mr108 10 months
Display Page Title bug 1 mr108 11 months
Customise does not apply to live site 1 scorour 11 months
Footer image disappears 1 mr108 1 year
[resolved] CC2 header image (banner) not showing up 10 mr108 1 year
Custom Community 2.0 annimation text not working 1 Michael Sinclair 1 year
font color change in pages, font size change on 'front page' news/widgets etc 2 Kathryn 1 year
Custom Community slideshow issues 1 huwthom 1 year
[resolved] Site changed all of a sudden 3 inefavel 1 year

You must log in to post.