WordPress.org

Forums

User Profile

ZGani

User Activity

Recent Replies

  1. TinyMCE won't show all my editing buttons in the visual editor User last replied: 5 years ago. Most recent reply: 5 years ago by catalytica.
  2. [resolved] Can't log on from Control Panel User last replied: 5 years ago. Most recent reply: 5 years ago by tknass.
  3. WP 2.8 Admin not showing proper User last replied: 5 years ago. Most recent reply: 5 years ago by rbigbie.
  4. 404 after installation of 2.8, site down User last replied: 5 years ago. No replies since.
  5. Cannot login into adminpanel because of ads User last replied: 5 years ago. Most recent reply: 5 years ago by carrein.
  6. Permalink change causes 404 User last replied: 5 years ago. Most recent reply: 5 years ago by mbrutsche.
  7. fantastico User last replied: 5 years ago. Most recent reply: 5 years ago by Gary Carlyle.
  8. [resolved] directory problem - help! User last replied: 5 years ago. No replies since.
  9. Installing to an "Add-On Domain" User last replied: 5 years ago. Most recent reply: 5 years ago by krish22.
  10. All pages are directing back to home page?? User last replied: 5 years ago. No replies since.
  11. Fantastico, Cpanel, DNS, Impatience User last replied: 5 years ago. Most recent reply: 4 years ago by James Huff (MacManX).
  12. Loaded wordpress using Fantastico - can't log in? User last replied: 5 years ago. No replies since.
  13. Wretched wordpress mashed all my posts and stuff! User last replied: 5 years ago. No replies since.
  14. [resolved] adding a 2. sidebar (left) to the P2 theme User last replied: 5 years ago. Most recent reply: 5 years ago by yeshileyed.
  15. How to remove "just another wordpress weblog" User last replied: 5 years ago. Most recent reply: 5 years ago by savannah22.
  16. Changing Page Header User last replied: 5 years ago. No replies since.
  17. Website gone! User last replied: 5 years ago. Most recent reply: 5 years ago by cricket72.
  18. Reported Attack Site User last replied: 5 years ago. Most recent reply: 5 years ago by themamalist.
  19. Need Help Transferring Blog Files User last replied: 5 years ago. No replies since.
  20. [resolved] Login dosen't change to site admin after logging in. User last replied: 5 years ago. Most recent reply: 5 years ago by merid.
  21. downloading.. but will not autoupgrade to 2.8.4 User last replied: 5 years ago. No replies since.
  22. Abandon ship? User last replied: 5 years ago. Most recent reply: 5 years ago by cubecolour.
  23. Broken page issue User last replied: 5 years ago. No replies since.
  24. Someone to watch over me... User last replied: 5 years ago. No replies since.
  25. [resolved] During Upgrade to 2.8, site went down User last replied: 5 years ago. Most recent reply: 5 years ago by balbert.
  26. File structure for running multiple blogs User last replied: 5 years ago. Most recent reply: 5 years ago by figaro.
  27. Google App Domain and WordPress User last replied: 5 years ago. No replies since.
  28. transferring blog from localhost to real server? User last replied: 5 years ago. Most recent reply: 5 years ago by multidots.
  29. [resolved] wp-config-sample.php I can't find the file User last replied: 5 years ago. Most recent reply: 5 years ago by M4B.
  30. Auto upgraded to 2.8.4 - now I have no admin page User last replied: 5 years ago. Most recent reply: 5 years ago by davert.

Threads Started

No more topics posted.