WordPress.org

Forums

User Profile

ZaneMatthew

User Activity

Recent Replies

  1. [resolved] [Plugin: ZM Ajax Login & Register] Language problem User last replied: 2 months ago. No replies since.
  2. [resolved] [Plugin: ZM Ajax Login & Register] Add Extra Custom field in Registration form User last replied: 2 months ago. No replies since.
  3. [Plugin: ZM Ajax Login & Register] textlink at registrationform User last replied: 4 months ago. Most recent reply: 2 months ago by uwew.
  4. [resolved] [Plugin: ZM Ajax Login & Register] how to embed within a widget User last replied: 4 months ago. No replies since.
  5. [resolved] [Plugin: ZM Ajax Login & Register] font from origin has been blocked by Cross-Origin Resource Sharing User last replied: 4 months ago. No replies since.
  6. [resolved] [Plugin: ZM Ajax Login & Register] Resgisteration fields tweak User last replied: 4 months ago. No replies since.
  7. [Plugin: ZM Ajax Login & Register] Pie register & zm ajax login and register User last replied: 4 months ago. No replies since.
  8. [resolved] [Plugin: ZM Ajax Login & Register] Not Yet Registered? Goes to default WP Login User last replied: 4 months ago. No replies since.
  9. [resolved] [Plugin: ZM Ajax Login & Register] undefined variable pages_options line60 ALRRedirect.php User last replied: 4 months ago. No replies since.
  10. [Plugin: WP Mail SMTP] Hiding password in settings User last replied: 5 months ago. Most recent reply: 4 months ago by M One.
  11. [Plugin: ZM Ajax Login & Register] No Choice For User Names - No Email Address! User last replied: 5 months ago. No replies since.
  12. [resolved] [Plugin: ZM Ajax Login & Register] YouTube Instructional Video Not The Same as App! User last replied: 5 months ago. No replies since.
  13. [resolved] [Plugin: ZM Ajax Login & Register] "keep me logged in" doesnt' work User last replied: 5 months ago. No replies since.
  14. [resolved] [Plugin: ZM Ajax Login & Register] want to use emai id as login parameter instead of user name User last replied: 5 months ago. No replies since.
  15. [resolved] [Plugin: ZM Ajax Login & Register] How to use in template file? User last replied: 5 months ago. No replies since.
  16. [resolved] [Plugin: ZM Ajax Login & Register] Using Yahoo Mail for registration User last replied: 5 months ago. No replies since.
  17. [resolved] [Plugin: ZM Ajax Login & Register] plugin update User last replied: 5 months ago. No replies since.
  18. [resolved] [Plugin: ZM Ajax Login & Register] Social Login Integration? User last replied: 5 months ago. No replies since.
  19. [Plugin: ZM Ajax Login & Register] Modal login form works in the paid version only! User last replied: 5 months ago. No replies since.
  20. [Plugin: ZM Ajax Login & Register] Problem when upgrading from 1.0.8 to 2.0.0 User last replied: 5 months ago. No replies since.
  21. [Plugin: ZM Ajax Login & Register] Please Read User last replied: 5 months ago. No replies since.
  22. [Plugin: ZM Ajax Login & Register] Waste of time User last replied: 5 months ago. No replies since.
  23. [resolved] Yoast SEO Update 3.0.1 NOT WORKING! User last replied: 6 months ago. Most recent reply: 6 months ago by Sue.
  24. [resolved] [Plugin: ZM Ajax Login & Register] My register button is not working, please help. User last replied: 6 months ago. Most recent reply: 1 month ago by onigetoc.
  25. [resolved] [Plugin: ZM Ajax Login & Register] Redirect after login compatible with WPML User last replied: 6 months ago. No replies since.
  26. [resolved] [Plugin: ZM Ajax Login & Register] Request: Forgot Password form User last replied: 6 months ago. No replies since.
  27. [resolved] [Plugin: ZM Ajax Login & Register] Links from registration emails say Sorry this URL is invalid. User last replied: 7 months ago. No replies since.
  28. [resolved] [Plugin: ZM Ajax Login & Register] Secured emails ? User last replied: 7 months ago. No replies since.
  29. [resolved] [Plugin: ZM Ajax Login & Register] Login and register link not working User last replied: 7 months ago. No replies since.
  30. [resolved] [Plugin: ZM Ajax Login & Register] Spam registration User last replied: 7 months ago. No replies since.

Threads Started

  1. [Plugin: ZM Ajax Login & Register] Please Read Started: 5 months ago No replies.
  2. [Plugin: WordPress Importer] PHP 5.4 Strict Standards Started: 1 year ago Most recent reply: 1 year ago by Webstractions.
  3. [resolved] [Plugin: Theme Check] False positive on add_theme_supports Started: 1 year ago Most recent reply: 1 year ago by Samuel Wood (Otto).
  4. [Theme: bbPress (Twenty Ten)] Broken Demo Started: 2 years ago No replies.
  5. [Plugin: Flash Video Player] Please update! Started: 2 years ago No replies.
  6. [Plugin: Bulk Delete] Does the job well Started: 2 years ago Most recent reply: 2 years ago by Sudar Muthu.
  7. [Plugin: TinyMCE Code Button] My review Started: 2 years ago No replies.
  8. [Plugin: Custom List Table Example] Redundant columns Started: 2 years ago No replies.
  9. [Plugin: Custom List Table Example] Great example, one suggestion. Started: 2 years ago No replies.
  10. [resolved] [Plugin: Login With Ajax] Numerous undefined notices Started: 3 years ago Most recent reply: 3 years ago by Zane Matthew.
  11. [Plugin: Regenerate Thumbnails] Possibly typo producing PHP Warning Started: 3 years ago No replies.
  12. [resolved] [Plugin: Watermark RELOADED] Defiantly Broken Started: 3 years ago Most recent reply: 3 years ago by sverde1.
  13. How do I search only the "alphabeta" forum? Started: 3 years ago Most recent reply: 3 years ago by tedinoz.
  14. [Plugin: W3 Total Cache] Setting Permissions Started: 3 years ago No replies.
  15. [resolved] Cant create post thumbnails from a plugin Started: 3 years ago Most recent reply: 3 years ago by Zane Matthew.
  16. Magic methods, making custom taxonomies even easier Started: 5 years ago No replies.
  17. get_the_tag_list should return "title" attribute for each tag. Started: 5 years ago No replies.
  18. [Plugin: WordPress MU Domain Mapping] Domain mapping appearing twice in navigation Started: 5 years ago Most recent reply: 5 years ago by Andrea Rennick.
  19. [Plugin: Google Syntax Highlighter for WordPress] none of the css or js appear to load Started: 5 years ago No replies.
  20. [resolved] Dear god is there an easier way? to get the attachment ID? Started: 5 years ago Most recent reply: 5 years ago by Andrew Nacin.
  21. Date Jumping around Started: 8 years ago Most recent reply: 8 years ago by Zane Matthew.