WordPress.org

Forums

User Profile

Zaggeh

User Activity

Recent Replies

  1. [resolved] Suffusion Dark theme broken on Firefox User last replied: 4 years ago. No replies since.
  2. how sync content between local machine and live installation User last replied: 4 years ago. Most recent reply: 4 years ago by number cruncher.
  3. Image files missing after changing host User last replied: 4 years ago. Most recent reply: 4 years ago by sabinou.
  4. [resolved] Author Avatars - Plugin required? User last replied: 4 years ago. No replies since.
  5. [resolved] Error 404 on page post User last replied: 4 years ago. Most recent reply: 4 years ago by sabinou.
  6. Arranging Navigation Buttons User last replied: 4 years ago. Most recent reply: 4 years ago by dharper79.
  7. Website has gone down so has the admin log in User last replied: 4 years ago. Most recent reply: 4 years ago by bkkman.
  8. wordress coding User last replied: 4 years ago. No replies since.
  9. How to add YouTube support? User last replied: 4 years ago. Most recent reply: 4 years ago by Michael.
  10. Sub-directory Site, 200 OK messages appearing on Page User last replied: 4 years ago. Most recent reply: 4 years ago by sylviathewitch.

Threads Started

  1. Sub-directory Site, 200 OK messages appearing on Page Started: 4 years ago Most recent reply: 4 years ago by sylviathewitch.
  2. [resolved] Suffusion Dark theme broken on Firefox Started: 4 years ago Most recent reply: 4 years ago by Zaggeh.
  3. [resolved] Author Avatars - Plugin required? Started: 4 years ago Most recent reply: 4 years ago by Zaggeh.
  4. How to add YouTube support? Started: 4 years ago Most recent reply: 4 years ago by Michael.