WordPress.org

Forums

User Profile

YouON

User Activity

Recent Replies

  1. Remove and Replace JS Opacity Hover User last replied: 4 years ago. No replies since.
  2. Rel publisher for Google + business page User last replied: 4 years ago. No replies since.
  3. adding a page to which a theme is NOT applied User last replied: 4 years ago. Most recent reply: 4 years ago by singingzoologist.
  4. IE closes and reopens on every page User last replied: 4 years ago. Most recent reply: 4 years ago by R.J..
  5. Search Engine Optimization User last replied: 4 years ago. No replies since.
  6. Cannot access my site after a dropbox backup fail. Please, help!! User last replied: 4 years ago. Most recent reply: 4 years ago by paltamiy.
  7. can't disable wpautop on new version (3.3.1) User last replied: 4 years ago. Most recent reply: 3 years ago by button999.
  8. Site is not displayed in Google User last replied: 4 years ago. Most recent reply: 4 years ago by colonelegz.
  9. [resolved] Open blog in new window User last replied: 4 years ago. Most recent reply: 4 years ago by rodgevbg.
  10. can't permanently delete posts, pages, or plugins User last replied: 4 years ago. Most recent reply: 4 years ago by vdiddy.
  11. Adding boxes/blurbs to posts? User last replied: 4 years ago. No replies since.
  12. Post preview slider User last replied: 4 years ago. Most recent reply: 4 years ago by ffarr.
  13. WordPress - Access Denied User last replied: 4 years ago. Most recent reply: 4 years ago by Hankk.
  14. Update several WordPress instances at once User last replied: 4 years ago. Most recent reply: 4 years ago by ilikewp.
  15. Is possible to auto update the slug when publish the post? User last replied: 4 years ago. Most recent reply: 4 years ago by hatatitla.
  16. Registration Page Text Spelling Error User last replied: 4 years ago. No replies since.
  17. How to get links to stop breaking User last replied: 4 years ago. Most recent reply: 4 years ago by thunderseed.
  18. Multiple page post navigation User last replied: 4 years ago. Most recent reply: 4 years ago by Dadator.
  19. Bold Tags not working User last replied: 4 years ago. No replies since.
  20. [resolved] Footer not centered on one specific page User last replied: 4 years ago. Most recent reply: 4 years ago by trikkything.
  21. [resolved] related taxonomy thumbnail for custom post type User last replied: 4 years ago. Most recent reply: 4 years ago by tomuve.
  22. Categories for custom_post_type ? User last replied: 4 years ago. No replies since.
  23. [resolved] Have been Hacked User last replied: 4 years ago. Most recent reply: 4 years ago by studiocolumba.
  24. Website not displaying contents User last replied: 4 years ago. No replies since.
  25. Moving Adsense banner User last replied: 4 years ago. Most recent reply: 4 years ago by chrissmit.
  26. Quick fix: How to change menu 'hover over' color? User last replied: 4 years ago. Most recent reply: 4 years ago by Pankaj Pandey.
  27. [resolved] Link in a text box User last replied: 4 years ago. Most recent reply: 4 years ago by pbgill1957.
  28. Adding www to url brings screen of death User last replied: 4 years ago. Most recent reply: 4 years ago by amiria.
  29. Images randomly show up on portfolio posts User last replied: 4 years ago. Most recent reply: 4 years ago by creationdepot.
  30. Login problems with Chrome User last replied: 4 years ago. Most recent reply: 4 years ago by Mexy.

Threads Started

No more topics posted.