WordPress.org

Forums

User Profile

xy440

User Activity

Recent Replies

  1. [Plugin: Simple Subscribe] Fatal error: Class 'Nette\Loaders\RobotLoader' not found User last replied: 1 month ago. No replies since.
  2. [Plugin: Display Tweets] Warning: Invalid argument supplied for foreach() in /home1/public_html User last replied: 10 months ago. Most recent reply: 6 months ago by twentyeight.
  3. [Plugin: BanglKB] Not working on v3.9.1 User last replied: 1 year ago. No replies since.
  4. [closed] LayerSlider plugin (experiencing errors after 3.6 update? chekc here!) User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  5. [resolved] [Plugin: WooCommerce Sermepa payment gateway] Not stay my site? User last replied: 1 year ago. Most recent reply: 1 year ago by jesusangel.delpozo.
  6. [resolved] [Plugin: WooCommerce Sermepa payment gateway] Error en datos enviados. User last replied: 1 year ago. Most recent reply: 1 year ago by jesusangel.delpozo.
  7. [Plugin: Pagination for Pages] Parse error: syntax error, unexpected T_FOR User last replied: 1 year ago. No replies since.
  8. [Plugin: Jigoshop Magnify] Not working User last replied: 2 years ago. Most recent reply: 2 years ago by chriscct7.
  9. [resolved] [Plugin: Jigoshop Magnify] Fatal Error User last replied: 2 years ago. Most recent reply: 1 year ago by chriscct7.
  10. [Plugin: ZWoom - WooCommerce Product Image Zoom] not working User last replied: 2 years ago. No replies since.
  11. [Plugin: WP-freelance-PRO] Really bad!!! stay away.... User last replied: 2 years ago. No replies since.
  12. [Plugin: Odesk RSS Jobs Affiliate] no pagination User last replied: 2 years ago. No replies since.

Threads Started

  1. [Plugin: Simple Subscribe] Fatal error: Class 'Nette\Loaders\RobotLoader' not found Started: 1 month ago No replies.
  2. [Plugin: Display Tweets] Warning: Invalid argument supplied for foreach() in /home1/public_html Started: 10 months ago Most recent reply: 6 months ago by twentyeight.
  3. [Plugin: BanglKB] Not working on v3.9.1 Started: 1 year ago No replies.
  4. [resolved] [Plugin: WooCommerce Sermepa payment gateway] Not stay my site? Started: 1 year ago Most recent reply: 1 year ago by jesusangel.delpozo.
  5. [Plugin: Pagination for Pages] Parse error: syntax error, unexpected T_FOR Started: 1 year ago No replies.
  6. [resolved] [Plugin: Jigoshop Magnify] Fatal Error Started: 2 years ago Most recent reply: 1 year ago by chriscct7.
  7. [Plugin: Jigoshop Magnify] Not working Started: 2 years ago Most recent reply: 2 years ago by chriscct7.
  8. [Plugin: ZWoom - WooCommerce Product Image Zoom] not working Started: 2 years ago No replies.
  9. [Plugin: WP-freelance-PRO] Really bad!!! stay away.... Started: 2 years ago No replies.
  10. [Plugin: Odesk RSS Jobs Affiliate] no pagination Started: 2 years ago No replies.