WordPress.org

Forums

User Profile

xParham

User Activity

Recent Replies

  1. [Plugin: NextScripts: Social Networks Auto-Poster] Auto post broken after 3.6.9 update (WPMU) User last replied: 1 day ago. No replies since.
  2. [Plugin: NextScripts: Social Networks Auto-Poster] Clicking Publish on new post does not auto post to social sites User last replied: 2 days ago. Most recent reply: 1 day ago by NextScripts.
  3. [Plugin: W3 Total Cache] Find if Page Cache is enabled in code User last replied: 1 year ago. No replies since.
  4. upload path/url weirdness for the main blog of a multisite setup User last replied: 2 years ago. No replies since.
  5. [Plugin: WordPress MU Domain Mapping] Domain Mapping for blog_id = 1 User last replied: 2 years ago. Most recent reply: 2 years ago by Ron Rennick.
  6. [Plugin: NextScripts: Social Networks Auto-Poster] #### API UPDATED #### User last replied: 2 years ago. No replies since.
  7. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Please add %POST_TYPE% formatting tag and some filters User last replied: 2 years ago. Most recent reply: 2 years ago by NextScripts.
  8. [Plugin: NextScripts: Social Networks Auto-Poster] Twitter account authorization User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] User can't autopost, for posts submitte by contributors and published by admins User last replied: 2 years ago. Most recent reply: 2 years ago by NextScripts.
  10. Disable Jetpack modules across multisite User last replied: 2 years ago. No replies since.
  11. [Plugin: Jetpack by WordPress.com] Twitter Timeline User last replied: 3 years ago. Most recent reply: 2 years ago by WPyogi.
  12. [Plugin: Polldaddy Polls & Ratings] Cannot see Polls in dashboard User last replied: 3 years ago. Most recent reply: 3 years ago by Donncha O Caoimh.
  13. [Plugin: Add Clone Sites for WPMU (batch)] FIX for "Could not find any sites which could be used as a templates" User last replied: 3 years ago. No replies since.
  14. [resolved] All CPT permalinks broken after upgrading to 3.2.1 User last replied: 4 years ago. Most recent reply: 4 years ago by XYDAC.

Threads Started

  1. [Plugin: NextScripts: Social Networks Auto-Poster] Auto post broken after 3.6.9 update (WPMU) Started: 3 days ago Most recent reply: 1 day ago by Parham Ghaffarian.
  2. [Plugin: W3 Total Cache] Find if Page Cache is enabled in code Started: 1 year ago No replies.
  3. upload path/url weirdness for the main blog of a multisite setup Started: 2 years ago No replies.
  4. [Plugin: WordPress MU Domain Mapping] Domain Mapping for blog_id = 1 Started: 2 years ago Most recent reply: 2 years ago by Ron Rennick.
  5. [Plugin: NextScripts: Social Networks Auto-Poster] #### API UPDATED #### Started: 2 years ago Most recent reply: 2 years ago by Parham Ghaffarian.
  6. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Please add %POST_TYPE% formatting tag and some filters Started: 2 years ago Most recent reply: 2 years ago by NextScripts.
  7. [Plugin: NextScripts: Social Networks Auto-Poster] Twitter account authorization Started: 2 years ago Most recent reply: 2 years ago by Parham Ghaffarian.
  8. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] User can't autopost, for posts submitte by contributors and published by admins Started: 2 years ago Most recent reply: 2 years ago by NextScripts.
  9. [Plugin: Add Clone Sites for WPMU (batch)] FIX for "Could not find any sites which could be used as a templates" Started: 3 years ago No replies.
  10. [resolved] All CPT permalinks broken after upgrading to 3.2.1 Started: 5 years ago Most recent reply: 4 years ago by XYDAC.