WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

xmatter

User Activity

124

Recent Replies

  1. MS Web Platform & SQL Type User last replied: 2 weeks ago. No replies since.
  2. [resolved] [Plugin: TablePress] Search Function Not Appearing User last replied: 5 months ago. Most recent reply: 5 months ago by TobiasBg.
  3. Comment Reply Cancel Button Not Showing User last replied: 5 months ago. No replies since.
  4. WP Update Credentials On IIS User last replied: 6 months ago. No replies since.
  5. [resolved] Link Comment Count In Post Meta User last replied: 1 year ago. No replies since.
  6. 502 Error With Cellular Data User last replied: 1 year ago. No replies since.
  7. [resolved] iOS 6 on AT&T 502 Bad Gateway Error User last replied: 1 year ago. No replies since.
  8. [resolved] General CSS Questions User last replied: 1 year ago. No replies since.
  9. [resolved] IIS7 vs WAMP User last replied: 1 year ago. No replies since.
  10. [resolved] Page Attributes "Template" Missing User last replied: 1 year ago. No replies since.
  11. [resolved] Access Localhost Install via IE User last replied: 1 year ago. No replies since.
  12. 2 Subscribing Blogs Under 1 Site User last replied: 1 year ago. No replies since.
  13. [resolved] Default Custom Avatars User last replied: 1 year ago. No replies since.
  14. Accidentally Published User last replied: 1 year ago. Most recent reply: 1 year ago by billrata.
  15. [closed] How To Center Youtube Video!? User last replied: 1 year ago. Most recent reply: 8 months ago by Ricardo Durand.
  16. Display post from one category - Pagination User last replied: 1 year ago. Most recent reply: 1 year ago by alchymyth.
  17. [resolved] Internal Server error changed WordPress Address (URL) and Site Address (URL) User last replied: 1 year ago. No replies since.
  18. What is wrong with this code? User last replied: 1 year ago. Most recent reply: 1 year ago by joanbell.
  19. Not able to login to wordpress on a specific computer User last replied: 1 year ago. Most recent reply: 1 year ago by JeffPotts.
  20. Unable to get WP installed on Win2k3SP2, IIS 6 User last replied: 1 year ago. Most recent reply: 1 year ago by boreal13300.
  21. [resolved] Weird Display Isues User last replied: 1 year ago. Most recent reply: 1 year ago by SGHB.
  22. Updating 3.6 installation error User last replied: 1 year ago. Most recent reply: 1 year ago by lettergrade.
  23. size calendar User last replied: 1 year ago. Most recent reply: 1 year ago by bibo151048.
  24. [resolved] Blank Pop-up window showing on front page of my blog User last replied: 1 year ago. Most recent reply: 1 year ago by Tillzy.
  25. [resolved] Image in Header User last replied: 1 year ago. Most recent reply: 1 year ago by RobbieB1953.
  26. "Insert into post" and other buttons missing User last replied: 1 year ago. No replies since.
  27. WP on IIS7 and Image Uploads User last replied: 1 year ago. No replies since.
  28. [resolved] Permalinks Not Working? User last replied: 1 year ago. Most recent reply: 1 year ago by sebastianbeckers.
  29. WordPress on IIS7 User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: TablePress] Document Links In Plugin User last replied: 1 year ago. Most recent reply: 1 year ago by TobiasBg.

Threads Started

  1. MS Web Platform & SQL Type Started: 2 weeks ago Most recent reply: 2 weeks ago by xmatter.
  2. [resolved] [Plugin: TablePress] Search Function Not Appearing Started: 5 months ago Most recent reply: 5 months ago by TobiasBg.
  3. Comment Reply Cancel Button Not Showing Started: 5 months ago No replies.
  4. WP Update Credentials On IIS Started: 6 months ago No replies.
  5. [resolved] Link Comment Count In Post Meta Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  6. 502 Error With Cellular Data Started: 1 year ago No replies.
  7. [resolved] iOS 6 on AT&T 502 Bad Gateway Error Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  8. [resolved] General CSS Questions Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  9. [resolved] IIS7 vs WAMP Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  10. [resolved] Page Attributes "Template" Missing Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  11. [resolved] Access Localhost Install via IE Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  12. 2 Subscribing Blogs Under 1 Site Started: 1 year ago No replies.
  13. [resolved] Default Custom Avatars Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  14. Current Category Highlight Started: 1 year ago Most recent reply: 1 year ago by wakingmedia.
  15. WP on IIS7 and Image Uploads Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  16. [resolved] Permalinks Not Working? Started: 1 year ago Most recent reply: 1 year ago by sebastianbeckers.
  17. WordPress on IIS7 Started: 1 year ago No replies.
  18. [resolved] [Plugin: TablePress] Document Links In Plugin Started: 1 year ago Most recent reply: 1 year ago by TobiasBg.
  19. Image Gallery Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  20. Error Reaching Plugins Started: 1 year ago Most recent reply: 1 year ago by Krishna.
  21. So Here's A Weird Issue Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  22. Drag & Drog Not Working Started: 1 year ago Most recent reply: 1 year ago by Siobhan Bamber (siobhyb).
  23. [resolved] Menu Registration In Functions Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  24. Contact Form 7 Red Border Error Fix Started: 1 year ago No replies.
  25. Display Categories In Random Order Started: 1 year ago No replies.
  26. Broken Captcha Image Started: 1 year ago Most recent reply: 1 year ago by xmatter.
  27. Theme With Contact Page Template Started: 1 year ago No replies.
  28. [Plugin: Easy Contact Forms] User's inputted email remains Started: 1 year ago No replies.
  29. Personally coded theme wants to update Started: 1 year ago No replies.
  30. Random Post Order Based On Category Started: 2 years ago No replies.

124